Search
“hs”
More pages from the web
6–10 of 417-
cybex.in/Samples-Data/US-Imports-Sample.aspx
CYBEX India: Import Export Data, Indian Importers Exporters, International Trade Data
Cybex Exim India provides import export data, indian exporters, importers, suppliers data, imports and export shipment sample data, indian importers, foreign trade data, customs data from China, UK, US, Russia, india and port codes, hs codes, exim news and much more
-
cybex.in/Sample-Data/JNPT-Nhavasheva-Exports-Data.aspx
Import Export Data, Indian Importers Exporters, International Trade Data
CYBEX Exim India provides import export data, indian exporters, importers, suppliers data, imports and export shipment sample data, indian importers, foreign trade data, customs data from China, UK, US, Russia, india and port codes, hs codes, exim news and much more
-
hillstone-software.com/hs_x25_details.htm
ITU-T X.25 Protocol (with RFC1613 XOT) - C Source Library HS X
ITU-T X.25 Protocol Module (with RFC1613 XOT) - C Source Library (supplied with full source code) implements ITU-T recommendation X.25 - Interface between Data Terminal Equipment (DTE) and Data Circuit-terminating Equipment (DCE) for terminals operating in the packet mode. HS X.25 includes HsDL (Data Link with RFC1613 Cisco Mode XOT) and HsSock (Winsock interface) for X.25 over TCP
-
hillstone-software.com/hs_smtp_details.htm
HS SMTP C Source Library
HS SMTP is a software library in C which implements the client side of Simple Mail Transfer Protocol (SMTP) over TCP sockets according to RFC 821. Supports MIME base64 file attachments. Supports Secure SMTP over TLS (RFC
-
hillstone-software.com/hs_tftp_details.htm
HS TFTP C Source Library for C/C++ (includes Winsock interace library
HS TFTP C Source library implements Trivial File Transfer Protocol (TFTP) over UDP socket layer according to RFC 1350. Support for client and server side. TFTP blocksize option
